Kleinanzeigen

Hier ist Platz für eure Wünsche rund ums Vogelnetzwerk und die Foren.

Moderator: Vogelfreund

coco3000
Mitglied
Beiträge: 10
Registriert: 7. Mai 2016, 15:44
Wohnort: Lungkwitz

Re: Kleinanzeigen

Beitrag von coco3000 » 9. Mai 2016, 16:59

Hallo,
Danke für die Mühe, ich habe jeden Tag seit Freitag versucht, 4 Anzeigen aufzugeben, und das teilweise mehrfach pro Tag. Die eine einzige ging davon durch, alle anderen nicht....

Benutzeravatar
Vogelfreund
Administrator
Beiträge: 318
Registriert: 22. April 2016, 13:26
Wohnort: 52428 Jülich
Kontaktdaten:

Re: Kleinanzeigen

Beitrag von Vogelfreund » 9. Mai 2016, 17:59

Hallo,

davon kommt aber nicht eine an.

Bitte mal die genaue URL senden, die benutzt wird:

z.b.: http://www.tierflohmarkt.de/neueintrag.php

Und kommt nach dem zweiten absenden die Nachricht auf dem Bildschirm:

Ihre Anzeige wird geprüft, dies kann bis zu 24 Stunden dauern?

Erscheint das?
Liebe Grüße sendet
Vogelfreund Patrick Enger
http://www.bird-box.de

coco3000
Mitglied
Beiträge: 10
Registriert: 7. Mai 2016, 15:44
Wohnort: Lungkwitz

Re: Kleinanzeigen

Beitrag von coco3000 » 9. Mai 2016, 18:48

Die URL ist http://www.tierflohmarkt.de/profi.php

genau, wird geprüft....24 Stunden....das erscheint. Und dann is weg.....

Benutzeravatar
raptor49
Profi
Beiträge: 393
Registriert: 22. April 2016, 20:21
Wohnort: Badlands Munich

Re: Was fehlt noch im Forum?

Beitrag von raptor49 » 9. Mai 2016, 20:55

Wird grad gebastelt? Die Kleinanzeigen Seite hat keine Verbindung zur DB.
----------------------------------------------------
Dieses Schreiben wurde Maschinell erstellt und ist ohne Unterschrift gültig

Benutzeravatar
Vogelfreund
Administrator
Beiträge: 318
Registriert: 22. April 2016, 13:26
Wohnort: 52428 Jülich
Kontaktdaten:

Re: Was fehlt noch im Forum?

Beitrag von Vogelfreund » 10. Mai 2016, 12:26

raptor49 hat geschrieben:Wird grad gebastelt? Die Kleinanzeigen Seite hat keine Verbindung zur DB.
Waren externe Wartungsarbeiten am Server. Nun tut es Alles wieder.
Liebe Grüße sendet
Vogelfreund Patrick Enger
http://www.bird-box.de

Benutzeravatar
raptor49
Profi
Beiträge: 393
Registriert: 22. April 2016, 20:21
Wohnort: Badlands Munich

Re: Was fehlt noch im Forum?

Beitrag von raptor49 » 10. Mai 2016, 18:18

Vogelfreund hat geschrieben:
raptor49 hat geschrieben:Wird grad gebastelt? Die Kleinanzeigen Seite hat keine Verbindung zur DB.
Waren externe Wartungsarbeiten am Server. Nun tut es Alles wieder.
Ok. Hat mich nur verwirrt, weil das Forum trotzdem online war. :mrgreen:
----------------------------------------------------
Dieses Schreiben wurde Maschinell erstellt und ist ohne Unterschrift gültig

Benutzeravatar
Vogelfreund
Administrator
Beiträge: 318
Registriert: 22. April 2016, 13:26
Wohnort: 52428 Jülich
Kontaktdaten:

Re: Was fehlt noch im Forum?

Beitrag von Vogelfreund » 10. Mai 2016, 20:28

Hab ja nicht nur einen Server :-)
Liebe Grüße sendet
Vogelfreund Patrick Enger
http://www.bird-box.de

Benutzeravatar
Vogelfreund
Administrator
Beiträge: 318
Registriert: 22. April 2016, 13:26
Wohnort: 52428 Jülich
Kontaktdaten:

Re: Kleinanzeigen

Beitrag von Vogelfreund » 10. Mai 2016, 22:07

Habe heute einige Tests gemacht.

Mit und ohne Registrierung.

Hat alles geklappt.

Andere Idee....

Welchen Browser benutzt du?

Und in welcher Rubrik wolltest du Posten?

Wir werden den Fehler schon irgendwie einkreisen.
Liebe Grüße sendet
Vogelfreund Patrick Enger
http://www.bird-box.de

coco3000
Mitglied
Beiträge: 10
Registriert: 7. Mai 2016, 15:44
Wohnort: Lungkwitz

Re: Kleinanzeigen

Beitrag von coco3000 » 12. Mai 2016, 08:44

Hallo,
der Browser ist Safari 9.1 auf Os X Yosemite. Eigenartig ist, das ab und an aller 100 Eingabeversuche mal eine durchrutscht...
Rubriken waren Weichfresser, Cardueliden und Gouldamadinen.
Beim Kollegen unter Firefox auf Windows 10 das gleiche Problem.
Ich denke mal, anhand der Anzahl der Kleinanzeigen, werden es auch noch andere sein....

Benutzeravatar
Vogelfreund
Administrator
Beiträge: 318
Registriert: 22. April 2016, 13:26
Wohnort: 52428 Jülich
Kontaktdaten:

Re: Kleinanzeigen

Beitrag von Vogelfreund » 12. Mai 2016, 18:06

Ich glaube ich habe was gefunden...

Ich denke es lag an den deutschen Umlauten.

Versuche mal bitte ne Anzeige mit Umlauten und eine ohne..

Eigentlich sollte nun wieder beides gehen.
Liebe Grüße sendet
Vogelfreund Patrick Enger
http://www.bird-box.de

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast